设为首页 |收藏本站
查看: 5087|回复: 13

[系统求助] win7延迟过程调用和中断服务例程

[复制链接]

该用户从未签到

发表于 2010-3-16 15:51:33 | 显示全部楼层 |阅读模式
在任务管理器-性能-资源管理器中有个进程是系统中断。CPU使用率一直占用15%左右,也结束不了。请高 未命名.jpg 手指点。
  • TA的每日心情
    慵懒
    2014-7-3 07:49
  • 签到天数: 5 天

    [LV.2]偶尔看看I

    发表于 2010-3-16 16:03:27 | 显示全部楼层
    楼主,你把节能模式关闭即可

    进入控制面板——电源选项——设置为平衡或高性能。别选节能。。
    再有。开始-运行输入MSConfig-引导-高级选项-选择处理器数量,选择为你cpu的核心数值(双核为2.四核为4)。

    该用户从未签到

     楼主| 发表于 2010-3-16 16:14:38 | 显示全部楼层
    早已经按照LS的做过了。可还是一样。虽然没有什么影响,但心里就是不爽。

    该用户从未签到

    发表于 2010-3-16 16:32:08 | 显示全部楼层
    没遇到过这种情况!!!!!!

    该用户从未签到

    发表于 2010-3-16 17:20:12 | 显示全部楼层
    呃...没见过这种情况~~

    该用户从未签到

    发表于 2010-3-16 17:32:19 | 显示全部楼层
    C:\Users\Administrator\Desktop\未命名.jpg

    看看我的

    该用户从未签到

    发表于 2010-3-16 17:33:37 | 显示全部楼层
    file:///C:/Users/Administrator/Desktop/未命名.jpg

    该用户从未签到

    发表于 2010-3-16 22:07:20 | 显示全部楼层
    楼主,我有过这种情况,后来我重装了系统,好了,我怀疑系统崩溃了

    该用户从未签到

     楼主| 发表于 2010-3-16 22:59:18 | 显示全部楼层
    我之前装的7100版本有这种情况,现在用的是7600也有这种情况。
    怀疑是不是和我的硬件有关,
    CPU:AMD7750黑盒
    主板:映泰790GXB A2+
    内存:金士顿DDR2 2G
    显卡:影驰6600LE
    我检测的各种安装驱动都是正常的。
    还请大家出出主意,谢谢了。

    该用户从未签到

     楼主| 发表于 2010-3-17 22:45:04 | 显示全部楼层
    没人知道吗?

    该用户从未签到

     楼主| 发表于 2010-4-3 22:02:18 | 显示全部楼层
    自己再顶!

    该用户从未签到

    发表于 2010-4-3 23:46:21 | 显示全部楼层
    本帖最后由 liufeng517 于 2010-4-3 23:47 编辑

    这个 进程 是正常的 占用CPU大 应该是 配置问题
    看看我的  上图  水印挡住了 占用CPU 0.39%
    捕获.JPG

    该用户从未签到

    发表于 2010-7-1 16:49:29 | 显示全部楼层
    我的也有着问题呀,按照你说的配置问题

    该用户从未签到

    发表于 2010-7-1 17:06:33 | 显示全部楼层
    这个……在《程序员》去年有一期上有说过,和调试器有关。
    LZ不是研究这个的,不用去管他。每一个人的系统都会有这个进程的。
    如果你不放心的话可以深入研究一下~
    高级模式
    B Color Image Link Quote Code Smilies |上传

    本版积分规则

    系统之家官网

    网站地图 ( 苏ICP备11046158号 )  会员观点不代表IT中国论坛立场。
    不良信息举报、友情链接、广告、赞助商合作、请联系管理员

    快速回复 返回顶部 返回列表